Changeset 35


Ignore:
Timestamp:
Jan 10, 2007 4:47:12 PM (16 years ago)
Author:
ajj
Message:

Set pragma = 2.20 and required version >= 2.20 for includes in USANS_Includes.ipf

Location:
sans/USANSReduction/trunk/Put in User Procedures Folder/USANS Procedures v2.20
Files:
8 edited

Legend:

Unmodified
Added
Removed
Note: See TracChangeset for help on using the changeset viewer.