Opened 4 years ago

Closed 4 years ago

#628 closed bug (fixed)

NSORT: rescale and combine 1-D files

Reported by: hmarti18@… Owned by: srkline
Priority: major Milestone:
Component: All Components Keywords:
Cc: Blocking:
Task:

Description

Every time I try to auto-rescale and combine my 3 waves I get an error while executing wavestats: expected wave name.

Is there a way to fix this?

Change History (2)

comment:1 Changed 4 years ago by srkline

replied 5/4/18

Could not reproduce issue.

offering possible solutions, asking for more information if the solutions did not work.

comment:2 Changed 4 years ago by srkline

  • Resolution set to fixed
  • Status changed from new to closed
Note: See TracTickets for help on using tickets.